Autor Tema: Funcionan bien las demos??  (Leído 447 veces)

Desconectado Joserra81

  • Novatillo
  • *
  • Mensajes: 3
  • Karma: 0
Funcionan bien las demos??
« en: 03 de Octubre de 2019, 10:15:31 am »
Hola Buenas, los demos estan bien? Tengo problemas porque después de hacer el login y estar dentro, al entrar en una demo me pide de nuevo la contraseña y usuario y me da error y no me deja. Os pasa tambien??
Gracias.

Desconectado raklaf

  • Novatillo
  • *
  • Mensajes: 1
  • Karma: 0
Re:Funcionan bien las demos??
« Respuesta #1 en: 03 de Octubre de 2019, 10:29:11 am »
He visto que hay una opción al entrar donde tú eliges el tiempo que estás en la aplicación. Igual es eso..

SOS IT Txartela

Re:Funcionan bien las demos??
« Respuesta #1 en: 03 de Octubre de 2019, 10:29:11 am »

Conectado Txarlim

  • Usuario Muy Activo
  • ****
  • Mensajes: 260
  • Karma: -37
Re:Funcionan bien las demos??
« Respuesta #2 en: 03 de Octubre de 2019, 11:20:54 am »
Hola Buenas, los demos estan bien? Tengo problemas porque después de hacer el login y estar dentro, al entrar en una demo me pide de nuevo la contraseña y usuario y me da error y no me deja. Os pasa tambien??
Gracias.

Yo tengo problemas también...

Desconectado Joserra81

  • Novatillo
  • *
  • Mensajes: 3
  • Karma: 0
Re:Funcionan bien las demos??
« Respuesta #3 en: 03 de Octubre de 2019, 11:43:45 am »
No Raklaf, no es ese el problema. Gracias de todos modos. Haber si alguien sabe como solucionarlo gracias!
Hasta ahora nunca he tenido este problema. Hace unos dos días intente entrar en la página de sos it txartela y no podía por un "error 504" o algo así que impedía cargar la página. Al día siguiente lo intente y ya se podía cargar y hacer el login etc. pero las demos no se pueden cargar y me dice que cierre la sesion y que vuelva a intentar.

Desconectado IgoneArbai

  • Novatillo
  • *
  • Mensajes: 40
  • Karma: -1
Re:Funcionan bien las demos??
« Respuesta #4 en: 03 de Octubre de 2019, 14:02:02 pm »
No Raklaf, no es ese el problema. Gracias de todos modos. Haber si alguien sabe como solucionarlo gracias!
Hasta ahora nunca he tenido este problema. Hace unos dos días intente entrar en la página de sos it txartela y no podía por un "error 504" o algo así que impedía cargar la página. Al día siguiente lo intente y ya se podía cargar y hacer el login etc. pero las demos no se pueden cargar y me dice que cierre la sesion y que vuelva a intentar.

Yo las he estado usando estos días. En la pagina no sabía cómo acceder asique he puesto en Google directamente "demos online" y me ha salido el enlace y sin problemas.

Desconectado gloriosa

  • Novatillo
  • *
  • Mensajes: 1
  • Karma: 0
Re:Funcionan bien las demos??
« Respuesta #5 en: 03 de Octubre de 2019, 14:26:49 pm »
Hola Buenas, los demos estan bien? Tengo problemas porque después de hacer el login y estar dentro, al entrar en una demo me pide de nuevo la contraseña y usuario y me da error y no me deja. Os pasa tambien??
Gracias.

A mi me da el mismo problema y no hay manera

SOS IT Txartela

Re:Funcionan bien las demos??
« Respuesta #5 en: 03 de Octubre de 2019, 14:26:49 pm »

Desconectado Joserra81

  • Novatillo
  • *
  • Mensajes: 3
  • Karma: 0
Re:Funcionan bien las demos??
« Respuesta #6 en: 04 de Octubre de 2019, 12:06:18 pm »
Gracias a todos por responder,..., hoy si que funciona!! :D

SOS IT Txartela

Re:Funcionan bien las demos??
« Respuesta #6 en: 04 de Octubre de 2019, 12:06:18 pm »

 


Powered by EzPortal