Autor Tema: IT Txartela para Osakidetza  (Leído 622 veces)

Conectado isasi

  • Novatillo
  • *
  • Mensajes: 4
  • Karma: +0/-0
IT Txartela para Osakidetza
« en: 18 de Mayo de 2017, 15:16:24 pm »
Arrasti on,

Una preguntita... ¿En las OPEs de Osakidetza, categorías Aux. Admtivo. y Administrativo siempre exigen las IT Txartelas Avanzadas?. En la anterior sé que sí.. o sea que se entiende que en las próximas también sea así? Yo sólo tengo las básicas..

Eskerrik asko de antemano

Desconectado Mybilbo

  • Novatillo
  • *
  • Mensajes: 5
  • Karma: +0/-0
Re:IT Txartela para Osakidetza
« Respuesta #1 en: 18 de Mayo de 2017, 16:58:33 pm »
Kaixo:
En la Ope 2014-2015 para Aux. Administrativo pedían Word Avanzado+Excel Básico (xp/2003/2007/2010) como requisito y el resto podía contar como mérito.
Para la Ope 2011 de Administrativo se pedía todas Avanzadas XP (Word, Excel, Access y PowerPoint) como requisito. (Aquí no vi que pusiera xp o versiones posteriores).
Yo supongo que para la próxima pedirán versiones de 2010, pero.....ni idea.
No sé si te sirve, pero yo iría sacando 2010 en función de la categoría a la que quieras optar. Suerte.

Conectado isasi

  • Novatillo
  • *
  • Mensajes: 4
  • Karma: +0/-0
Re:IT Txartela para Osakidetza
« Respuesta #2 en: 19 de Mayo de 2017, 08:51:17 am »
Ai ene!! Pues esto sí que me da pereza. Lo intentaré.
Eskerrik asko

Desconectado jobejada

  • Junior
  • **
  • Mensajes: 86
  • Karma: +3/-4
Re:IT Txartela para Osakidetza
« Respuesta #3 en: 19 de Mayo de 2017, 22:16:15 pm »
Kaixo:
En la Ope 2014-2015 para Aux. Administrativo pedían Word Avanzado+Excel Básico (xp/2003/2007/2010) como requisito y el resto podía contar como mérito.
Para la Ope 2011 de Administrativo se pedía todas Avanzadas XP (Word, Excel, Access y PowerPoint) como requisito. (Aquí no vi que pusiera xp o versiones posteriores).
Yo supongo que para la próxima pedirán versiones de 2010, pero.....ni idea.
No sé si te sirve, pero yo iría sacando 2010 en función de la categoría a la que quieras optar. Suerte.

Para auxiliar administrativo en el 2014-2015 pedían como requisito Word Avanzado y Excel Básico,  de las versiones XP/2003/2007 y 2010, como señalas.
En la de 2011 efectivamente solo señalaban la versión XP pero era de los módulos de  Word Avanzado y el Excel Básico .

« Última modificación: 19 de Mayo de 2017, 23:23:45 pm por jobejada »

Desconectado Mybilbo

  • Novatillo
  • *
  • Mensajes: 5
  • Karma: +0/-0
Re:IT Txartela para Osakidetza
« Respuesta #4 en: 19 de Mayo de 2017, 22:54:53 pm »
La información de la OPE2011 (no salió esta categoría en la OPE2014-2015) es de ADMINISTRATIVO (No auxiliar) y aparece en las bases específicas.
Para AUXILIAR: Word Avanzado y Excel en ambas.

Desconectado erika78

  • Novatillo
  • *
  • Mensajes: 2
  • Karma: +0/-0
Re:IT Txartela para Osakidetza
« Respuesta #5 en: 19 de Mayo de 2017, 23:20:22 pm »
Si.. en la de 2011 para administrativo, si no me equivoco, pedían word, excel, acces y power point... todos avanzados. Tiene sentido que ahora pidan lo mismo pero en la versión 2010.